<!DOCTYPE html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://imprensalivre.com.br/xmlrpc.php">
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="aY_eGTLeUH2EEeLlmj3uY6HydZ2y6OEcaF_kHxaDYwI" />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Emprego: Novas vagas no PAT de Ilhabela - Jornal Imprensa Livre</title>
	<link rel="canonical" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Emprego: Novas vagas no PAT de Ilhabela - Jornal Imprensa Livre" />
	<meta property="og:description" content="O Posto de Atendimento ao Trabalhador (PAT) do município de Ilhabela tem como objetivo intermediar o contato entre empregadores e trabalhadores com o objetivo de&hellip;" />
	<meta property="og:url" content="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" />
	<meta property="og:site_name" content="Jornal Imprensa Livre" />
	<meta property="article:published_time" content="2021-11-10T17:23:00+00:00" />
	<meta property="article:modified_time" content="2021-11-10T17:08:19+00:00" />
	<meta property="og:image" content="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?fit=984%2C616&#038;ssl=1" />
	<meta property="og:image:width" content="984" />
	<meta property="og:image:height" content="616" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="moises" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="7 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://imprensalivre.com.br/#website","url":"https://imprensalivre.com.br/","name":"Jornal Imprensa Livre","description":"Estamos de volta, agora 100% digital!","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://imprensalivre.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/#primaryimage","inLanguage":"pt-BR","url":"https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?fit=984%2C616&ssl=1","contentUrl":"https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?fit=984%2C616&ssl=1","width":984,"height":616},{"@type":"WebPage","@id":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/#webpage","url":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/","name":"Emprego: Novas vagas no PAT de Ilhabela - Jornal Imprensa Livre","isPartOf":{"@id":"https://imprensalivre.com.br/#website"},"primaryImageOfPage":{"@id":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/#primaryimage"},"datePublished":"2021-11-10T17:23:00+00:00","dateModified":"2021-11-10T17:08:19+00:00","author":{"@id":"https://imprensalivre.com.br/#/schema/person/9257443ba9b827d957d4fe15902d7401"},"breadcrumb":{"@id":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/"]}]},{"@type":"BreadcrumbList","@id":"https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://imprensalivre.com.br/"},{"@type":"ListItem","position":2,"name":"Blog","item":"https://imprensalivre.com.br/blog/"},{"@type":"ListItem","position":3,"name":"Emprego: Novas vagas no PAT de Ilhabela"}]},{"@type":"Person","@id":"https://imprensalivre.com.br/#/schema/person/9257443ba9b827d957d4fe15902d7401","name":"moises","image":{"@type":"ImageObject","@id":"https://imprensalivre.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/ae880e5557bdda5e6f5d9ebfa3371227?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ae880e5557bdda5e6f5d9ebfa3371227?s=96&d=mm&r=g","caption":"moises"},"sameAs":["https://imprensalivre.com.br"],"url":"https://imprensalivre.com.br/author/moises/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Imprensa Livre &raquo;" href="https://imprensalivre.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Imprensa Livre &raquo;" href="https://imprensalivre.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Imprensa Livre &raquo; Emprego: Novas vagas no PAT de Ilhabela" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imprensalivre.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://imprensalivre.com.br/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://imprensalivre.com.br/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://imprensalivre.com.br/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/css/responsive.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.8' id='wpautoterms_base-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-199909671-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["imprensalivre.com.br"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-199909671-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://imprensalivre.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://imprensalivre.com.br/wp-json/wp/v2/posts/2621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imprensalivre.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imprensalivre.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pdag4H-Gh' />
<link rel="alternate" type="application/json+oembed" href="https://imprensalivre.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimprensalivre.com.br%2F2021%2F11%2F10%2Femprego-novas-vagas-no-pat-de-ilhabela-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imprensalivre.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimprensalivre.com.br%2F2021%2F11%2F10%2Femprego-novas-vagas-no-pat-de-ilhabela-2%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.45.0" />	<meta name="viewport" content="width=device-width" />
	
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://imprensalivre.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3bc8d1ee-0ea7-4bd1-b918-671df7d2546f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Imprensa Livre";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar nossas notificações.";
oneSignal_options['welcomeNotification']['url'] = "https://imprensalivre.com.br";
oneSignal_options['path'] = "https://imprensalivre.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Assine nosso portal de notícias, é digital e é grátis!";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "PERMITIR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se em nossas notificações, é grátis!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já se inscreveu, obrigado!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você foi bloqueado em nossas notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar as notificações do Imprensa Livre!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Nos deu uma segunda chance. Não vamos decepcionar!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ficamos tristes em vê-lo partir. Talvez em uma próxima, certo?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTÍCIAS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR O RECEBIMENTO DE NOTÍCIAS';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir as instruções para permitir as notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Google AdSense snippet added by Site Kit -->
<script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6914802709641725" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->
<link rel="icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-2621 single-format-standard wp-custom-logo wp-embed-responsive boxed-layout gutenberg n-sld ">
	<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>quarta-feira, novembro 10, 2021</span>
								</div>
							<aside id="custom_html-4" class="widget_text widget widget_contact"><div class="textwidget custom-html-widget"><ul>
		<li><a title="Fale com o Imprensa Livre" href="mailto:falecom@imprensalivre.com.br"><i class="fa fa-envelope-o"></i> falecom@imprensalivre.com.br</a></li>
</ul></div></aside>							<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle" type="button">			
									<i class="fa fa-bars"></i>
							  	</button>
															</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://imprensalivre.com.br/" title="Jornal Imprensa Livre" rel="home"> Jornal Imprensa Livre </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Estamos de volta, agora 100% digital! </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="media_image-6"><a href="http://caraguatatuba.sp.gov.br" target="_blank" rel="noopener"><img width="600" height="138" src="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?fit=600%2C138&amp;ssl=1" class="image wp-image-939  attachment-600x138 size-600x138 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?w=2896&amp;ssl=1 2896w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=300%2C69&amp;ssl=1 300w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=1024%2C235&amp;ssl=1 1024w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=768%2C176&amp;ssl=1 768w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=1536%2C352&amp;ssl=1 1536w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=2048%2C470&amp;ssl=1 2048w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?w=2370&amp;ssl=1 2370w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?fit=600%2C138&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381 cl-1"><a href="https://imprensalivre.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-379 cl-2"><a href="https://imprensalivre.com.br/category/regiao/">Litoral Norte</a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386 cl-4"><a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-389 cl-5"><a href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388 cl-6"><a href="https://imprensalivre.com.br/category/regiao/ubatuba/">Ubatuba</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392 cl-7"><a href="https://imprensalivre.com.br/category/regiao/bertioga/">Bertioga</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-387 cl-3"><a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/">São Sebastião</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-383 cl-13"><a href="https://imprensalivre.com.br/category/emprego/">Emprego</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380 cl-28"><a href="https://imprensalivre.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382 cl-8"><a href="https://imprensalivre.com.br/category/politica/">Política</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385 cl-9"><a href="https://imprensalivre.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2589 cl-857"><a href="https://imprensalivre.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-2590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2590 cl-858"><a href="https://imprensalivre.com.br/category/colunistas/maria_zonta/">Maria Antônia Zonta</a></li>
</ul>
</li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396 cl-10"><a href="https://imprensalivre.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397 cl-11"><a href="https://imprensalivre.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390 cl-12"><a href="https://imprensalivre.com.br/category/turismo/">Turismo</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" type="button" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://imprensalivre.com.br/" method="get">
			<label class="screen-reader-text">Pesquisar…</label>
		<input type="search" name="s" class="search-field" placeholder="Pesquisar…" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Side Sidebar">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div> <!-- end #site-branding -->
								<nav class="side-nav-wrap" role="navigation" aria-label="Sidebar Menu">
								<ul class="side-menu-list"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-702 cl-2"><a href="https://imprensalivre.com.br/category/regiao/">Litoral Norte</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703 cl-4"><a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-704 cl-5"><a href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705 cl-7"><a href="https://imprensalivre.com.br/category/regiao/bertioga/">Bertioga</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706 cl-3"><a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/">São Sebastião</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707 cl-6"><a href="https://imprensalivre.com.br/category/regiao/ubatuba/">Ubatuba</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-708 cl-13"><a href="https://imprensalivre.com.br/category/emprego/">Emprego</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709 cl-92"><a href="https://imprensalivre.com.br/category/editais/">Editais e Publicações</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1039"><a href="https://imprensalivre.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://imprensalivre.com.br/termos-de-uso/">Termos de Uso</a></li>
</ul>							</nav><!-- end .side-nav-wrap -->
								<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><!-- Category Box Widget ============================================= --><section id="magbook_category_box_widgets-1" class="widget widget-cat-box">						<div class="box-layout-2">
							<div class="cat-box-wrap clearfix">
									</div>
				<!-- end .cat-box-wrap -->
			</div>
			<!-- end .box-layout-1 -->
	</section><!-- end .widget-cat-box --></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-2621" class="post-2621 post type-post status-publish format-standard has-post-thumbnail hentry category-emprego category-ilhabela tag-emprego tag-ilhabela">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="984" height="616" src="https://imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?w=984&amp;ssl=1 984w, https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?resize=300%2C188&amp;ssl=1 300w, https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?resize=768%2C481&amp;ssl=1 768w" data-lazy-sizes="(max-width: 984px) 100vw, 984px" data-lazy-src="https://imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-5" href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Emprego: Novas vagas no PAT de Ilhabela</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/moises/" title="Emprego: Novas vagas no PAT de Ilhabela"><i class="fa fa-user-o"></i> moises</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" title="10 de novembro de 2021"><i class="fa fa-calendar-o"></i> 10 de novembro de 2021</a></span>									<span class="tag-links">
										<a href="https://imprensalivre.com.br/tag/emprego/" rel="tag">emprego</a><a href="https://imprensalivre.com.br/tag/ilhabela/" rel="tag">Ilhabela</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							
<p>O Posto de Atendimento ao Trabalhador (PAT) do município de Ilhabela tem como objetivo intermediar o contato entre empregadores e trabalhadores com o objetivo de recolocar no mercado os desempregados e inserir jovens em busca do primeiro emprego. É nesse órgão que o cidadão em busca de oportunidades encontra, ainda, serviços grátis como emissão de Carteira de Trabalho,&nbsp;<a href="http://www.ilhabela.sp.gov.br/seguro-desemprego/">pedido de seguro desemprego</a>, cursos gratuitos de qualificação profissional, lista das vagas abertas na cidade e outros.</p>



<p>Reunir informações dos programas estaduais e federais de geração de emprego e renda, tais como o&nbsp;<a href="http://maisemprego.mte.gov.br/portal/pages/home.xhtml" target="_blank" rel="noreferrer noopener">Mais Emprego</a>,&nbsp;<a href="http://www.viarapida.sp.gov.br/" target="_blank" rel="noreferrer noopener">Via Rápida</a>,&nbsp;<a href="https://www.saopaulo.sp.gov.br/ultimas-noticias/frente-de-trabalho-proporciona-qualificacao-profissional-e-renda-em-sp/" target="_blank" rel="noreferrer noopener">PEAD – Frente de Trabalho.</a></p>



<p><strong>Os interessados devem comparecer à sede do PAT munidos da carteira de trabalho (CTPS), RG e CPF.</strong>.<strong>VAGAS NO PAT</strong>Atualizado dia 10/11/2021</p>



<figure class="wp-block-table"><table><tbody><tr><td><strong>Ocupação</strong></td><td><strong>Nº Vagas</strong></td><td><strong>Nível de instrução</strong></td><td><strong>Exige experiência</strong></td><td><strong>Faixa Salarial</strong></td></tr><tr><td>Ajudante de carga e descarga&nbsp;de mercadoria</td><td>02</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Indiferente</td><td>Sim</td><td>R$1.400,00</td></tr><tr><td>Ajudante de cozinha</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de cozinha</td><td>02</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de motorista</td><td>06</td><td>Fundamental completo</td><td>Não</td><td>A combinar</td></tr><tr><td>Ajudante de obras</td><td>04</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Ajudante de obras</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Armador de estrutura de concreto</td><td>03</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Assistente administrativo</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Atendente de balcão</td><td>01</td><td>Médio completo</td><td>Não</td><td>A combinar</td></tr><tr><td>Atendente do setor de frios e laticínios</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar administrativo</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar administrativo</td><td>01</td><td>Médio completo</td><td>Não</td><td>R$1.400,00</td></tr><tr><td>Auxiliar administrativo</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de cabeleireiro</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>Comissão</td></tr><tr><td>Auxiliar de cozinha</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de cozinha</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de cozinha</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de cozinha</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de cozinha</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de jardinagem&nbsp;nas vias permanentes</td><td>02</td><td>Médio completo</td><td>Não</td><td>R$1.408,00</td></tr><tr><td>Auxiliar de jardinagem&nbsp;nas vias permanentes</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de jardinagem&nbsp;nas vias permanentes</td><td>01</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Auxiliar de limpeza</td><td>04</td><td>Indiferente</td><td>Sim</td><td>R$1.560,00</td></tr><tr><td>Auxiliar de limpeza</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de limpeza</td><td>01</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Auxiliar de limpeza</td><td>01</td><td>Fundamental incompleto</td><td>Não</td><td>R$1.500,00</td></tr><tr><td>Auxiliar de logística</td><td>02</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial</td><td>03</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial</td><td>01</td><td>Indiferente</td><td>Sim</td><td>R$1.560,00</td></tr><tr><td>Auxiliar de manutenção predial</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial (Vaga freelancer / diarista)</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Auxiliar de manutenção predial (A partir de 16 anos)</td><td>03</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Auxiliar mecânico de refrigeração</td><td>01</td><td>Fundamental completo</td><td>Não</td><td>R$1.400,00</td></tr><tr><td>Auxiliar de padeiro</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Balconista</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Barman</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Barman</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Barman</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Barman</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>02</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Camareira de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Carpinteiro (Vaga temporária – 30 dias ou +)</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>R$150,00&nbsp;a diária</td></tr><tr><td>Carpinteiro</td><td>03</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Carregador e descarregador&nbsp;de caminhões</td><td>01</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Caseiro</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Concierge</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Confeiteiro</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Copeiro de hotel</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Costureira de máquina reta</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Costureira em geral</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cozinheiro de restaurante</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cumim</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Cumim</td><td>02</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Empregado doméstico arrumador</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>R$2.000,00</td></tr><tr><td>Empregado doméstico nos serviços gerais</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>R$1.500,00</td></tr><tr><td>Empregado doméstico nos serviços gerais</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Empregado doméstico nos serviços gerais</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>R$1.500,00</td></tr><tr><td>Empregado doméstico nos serviços gerais</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Empregado doméstico nos serviços gerais</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>R$2.000,00</td></tr><tr><td>Encarregado de manutenção</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Faxineiro</td><td>01</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Faxineiro</td><td>01</td><td>Fundamental Incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Faxineiro no serviço doméstico (2 x na semana)</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Faxineiro no serviço doméstico (freelancer ou diarista)</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>02</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Garçom</td><td>02</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Gerente de loja e supermercado</td><td>01</td><td>Superior completo</td><td>Sim</td><td>R$3.000,00</td></tr><tr><td>Governanta de hotelaria</td><td>01</td><td>Médio completo</td><td>Sim</td><td>R$1.500,00</td></tr><tr><td>Lavador de roupas</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Manicure</td><td>02</td><td>Indiferente</td><td>Sim</td><td>100% do serviço</td></tr><tr><td>Manicure</td><td>02</td><td>Fundamental incompleto</td><td>Sim</td><td>Comissão</td></tr><tr><td>Manobrista</td><td>02</td><td>Indiferente</td><td>Sim</td><td>R$1.560,00</td></tr><tr><td>Marinheiro de convés</td><td>01</td><td>Médio completo</td><td>Não</td><td>A combinar</td></tr><tr><td>Marinheiro de esporte e recreio (2 vagas Aux. de pátio e 1 vaga Boteiro)</td><td>03</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Mecânico de instalações industriais (manutenção)</td><td>01</td><td>Médio completo</td><td>Não</td><td>R$2.098,25</td></tr><tr><td>Mecânico de motocicletas</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Motorista de automóveis</td><td>01</td><td>Indiferente</td><td>Não</td><td>R$1.671,00</td></tr><tr><td>Motorista de ônibus urbano</td><td>06</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Office-boy</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Operador de caixa</td><td>02</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Padeiro</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Padeiro</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Pedreiro</td><td>02</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Pintor de casas (Vaga temporária – 30 dias ou +)</td><td>01</td><td>Fundamental completo</td><td>Sim</td><td>R$150,00 a diária</td></tr><tr><td>Pizzaiolo</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Pizzaiolo</td><td>01</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista atendente</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel (Folguista)</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Indiferente</td><td>Não</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Recepcionista de hotel</td><td>01</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Repositor em supermercados</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Representante comercial autônomo</td><td>02</td><td>Indiferente</td><td>Sim</td><td>A combinar</td></tr><tr><td>Trabalhador de fabricação de sorvete (Vaga temporária – 3 meses ou +)</td><td>02</td><td>Indiferente</td><td>Não</td><td>R$1.500,00</td></tr><tr><td>Técnico em manutenção de equipamentos de informática</td><td>01</td><td>Médio completo</td><td>Sim</td><td>R$1.800,00</td></tr><tr><td>Vendedor em comércio atacadista</td><td>01</td><td>Médio completo</td><td>Sim</td><td>R$1.653,00</td></tr><tr><td>Vendedor interno</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vendedor interno</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vendedor interno</td><td>02</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vendedor interno</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vendedor interno</td><td>02</td><td>Médio completo</td><td>Não</td><td>A combinar</td></tr><tr><td>Vendedor interno</td><td>01</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vendedor pracista</td><td>03</td><td>Médio completo</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vigia</td><td>02</td><td>Fundamental incompleto</td><td>Sim</td><td>A combinar</td></tr><tr><td>Vigilante bancário</td><td>01</td><td>Fundamental completo</td><td>Não</td><td>R$1.666,57</td></tr></tbody></table></figure>



<p><strong>Obs.: A decisão das contratações é de inteira responsabilidade dos empregadores. O preenchimento das vagas depende dos requisitos exigidos pelos mesmos e os encaminhamentos são realizados de acordo com os perfis e níveis de escolaridade dos candidatos. Lembramos que as vagas podem ser preenchidas, canceladas ou alteradas diariamente.</strong></p>



<p><strong>SERVIÇO</strong><br><strong>Endereço:</strong>&nbsp;Rua Prefeito Mariano Procópio de Araújo, nº 86, Perequê<br><strong>Telefone:</strong>&nbsp;(12) 3896 9226<br><strong>E-mail:</strong>&nbsp;<a href="mailto:pat@ilhabela.sp.gov.br">pat@ilhabela.sp.gov.br</a>&nbsp;(abertura de vagas e dúvidas)<br><strong>Horário:</strong>&nbsp;Das 10h as 16:30h de segunda a sexta-feira</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" data-text="Emprego: Novas vagas no PAT de Ilhabela" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)</span></a></div><div class="nav-next"><a href="https://imprensalivre.com.br/2021/11/10/vereador-daniel-soares-pede-melhorias-na-rua-tupa-e-retirada-de-veiculos-abandonados-na-cidade/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Vereador Daniel Soares pede melhorias na Rua Tupã e retirada de veículos abandonados na cidade</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="media_image-14" class="widget widget_media_image"><a href="https://www.caraguatatuba.sp.gov.br" target="_blank" rel="noopener"><img width="300" height="600" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/Litoral-Vale-Vem-pra-Caragua-I-300x600px.jpg?fit=300%2C600&amp;ssl=1" class="image wp-image-2421  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/Litoral-Vale-Vem-pra-Caragua-I-300x600px.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/Litoral-Vale-Vem-pra-Caragua-I-300x600px.jpg?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/Litoral-Vale-Vem-pra-Caragua-I-300x600px.jpg?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="block-21" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6914802709641725"
     crossorigin="anonymous"></script>
<!-- Banner Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6914802709641725"
     data-ad-slot="5940253788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="block-22" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6914802709641725"
     crossorigin="anonymous"></script>
<!-- Banner Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6914802709641725"
     data-ad-slot="5940253788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><!-- Category Box Widget Two Layout-1 ============================================= --><aside id="magbook_category_box_two_column_widgets-1" class="widget widget-cat-box-2">
		
			<div class="box-two-layout-1">
				<div class="cat-box-two-wrap clearfix">
					<div class="widget widget-cat-box-left">
													<h2 class="widget-title">
																	<span>Caderno de Empregos</span>
															</h2>
						<div class="cat-box-two-primary">							<article id="post-2621" class="post-2621 post type-post status-publish format-standard has-post-thumbnail hentry category-emprego category-ilhabela tag-emprego tag-ilhabela">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Emprego: Novas vagas no PAT de Ilhabela" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/"><img width="700" height="496" src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?resize=700%2C496&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/08/emprego.jpg?resize=700%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-5" href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Emprego: Novas vagas no PAT de Ilhabela" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/">Emprego: Novas vagas no PAT de Ilhabela</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/moises/" title="Emprego: Novas vagas no PAT de Ilhabela"><i class="fa fa-user-o"></i> moises</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" title="10 de novembro de 2021"><i class="fa fa-calendar-o"></i> 10 de novembro de 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>O Posto de Atendimento ao Trabalhador (PAT) do município de Ilhabela tem como objetivo intermediar o contato entre empregadores e trabalhadores com o objetivo de&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" data-text="Emprego: Novas vagas no PAT de Ilhabela" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-2619" class="post-2619 post type-post status-publish format-standard has-post-thumbnail hentry category-caraguatatuba category-emprego tag-caraguatatuba tag-emprego">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)" href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/"><img width="700" height="345" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/emprego-1.jpg?resize=700%2C345&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/10/emprego-1.jpg?resize=700%2C345&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-4" href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a>
									<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)" href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/">PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/moises/" title="PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)"><i class="fa fa-user-o"></i> moises</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/" title="10 de novembro de 2021"><i class="fa fa-calendar-o"></i> 10 de novembro de 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>O Posto de Atendimento ao Trabalhador (PAT) de Caraguatatuba atualizou o número de oportunidades de emprego nesta quarta-feira (10) para 206 vagas. Entre elas, 40&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/" data-text="PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-2612" class="post-2612 post type-post status-publish format-standard has-post-thumbnail hentry category-emprego category-ilhabela category-regiao tag-capacitacao tag-emprego tag-ilhabela tag-senac">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac" href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/"><img width="700" height="496" src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/09/Hotelaria.jpg?resize=700%2C496&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/imprensalivre.com.br/wp-content/uploads/2021/09/Hotelaria.jpg?resize=700%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-5" href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a>
									<a class="cl-2" href="https://imprensalivre.com.br/category/regiao/">Região</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac" href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/">Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/moises/" title="Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac"><i class="fa fa-user-o"></i> moises</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/" title="10 de novembro de 2021"><i class="fa fa-calendar-o"></i> 10 de novembro de 2021</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>Chegou a hora da recolocação, do aperfeiçoamento ou de novas oportunidades de emprego. A Prefeitura de Ilhabela em parceria com o Senac divulgou nesta terça-feira&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/" data-text="Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-left -->

					<div class="widget widget-cat-box-right">
											</div> <!-- end .widget-cat-box-right -->
				</div> <!-- end .cat-box-wrap -->
			</div><!-- end .box-two-layout-1 -->

	</aside><!-- end .widget-cat-box --></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">Expediente</h3><img width="400" height="150" src="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?fit=400%2C150&amp;ssl=1" class="image wp-image-509  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?w=400&amp;ssl=1 400w, https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?resize=300%2C113&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i1.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?fit=400%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><strong>Imprensa Livre</strong> é um Portal de Notícias do Litoral de São Paulo, criado, hospedado e com conteúdo produzido pela empresa <a href="https://mfscomunicacao.com.br/" target="_blank" rel="noopener"><strong>MFS Comunicação</strong></a>.</p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nossos Contatos</h3><div class="textwidget custom-html-widget"><ul>
		<li><a title="Onde Estamos" href="#"><i class="fa fa-map-marker"></i> Caraguatatuba, Litoral Norte de Sâo Paulo/Brasil</a></li>
		<li><a title="Liga pra gente!" href="tel:+5512981201625"><i class="fa fa-phone-square"></i> +55 12 98320-6102</a></li>
		<li><a title="Fale com o Imprensa Livre" href="mailto:falecom@imprensalivre.com.br"><i class="fa fa-envelope-o"></i> falecom@imprensalivre.com.br</a></li>
</ul></div></aside></div><!-- end .column4  --><div class="column-4"><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Categorias</h3><div class="tagcloud"><a href="https://imprensalivre.com.br/category/regiao/bertioga/" class="tag-cloud-link tag-link-7 tag-link-position-1" style="font-size: 16.610878661088pt;" aria-label="Bertioga (58 itens)">Bertioga<span class="tag-link-count"> (58)</span></a>
<a href="https://imprensalivre.com.br/category/brasil/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 16.317991631799pt;" aria-label="Brasil (51 itens)">Brasil<span class="tag-link-count"> (51)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 19.305439330544pt;" aria-label="Caraguatatuba (170 itens)">Caraguatatuba<span class="tag-link-count"> (170)</span></a>
<a href="https://imprensalivre.com.br/category/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 9.0543933054393pt;" aria-label="Ciência e Tecnologia (2 itens)">Ciência e Tecnologia<span class="tag-link-count"> (2)</span></a>
<a href="https://imprensalivre.com.br/category/colunistas/" class="tag-cloud-link tag-link-857 tag-link-position-5" style="font-size: 8pt;" aria-label="Colunistas (1 item)">Colunistas<span class="tag-link-count"> (1)</span></a>
<a href="https://imprensalivre.com.br/category/cultura/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 16.728033472803pt;" aria-label="Cultura (61 itens)">Cultura<span class="tag-link-count"> (61)</span></a>
<a href="https://imprensalivre.com.br/category/economia/" class="tag-cloud-link tag-link-213 tag-link-position-7" style="font-size: 15.205020920502pt;" aria-label="Economia (33 itens)">Economia<span class="tag-link-count"> (33)</span></a>
<a href="https://imprensalivre.com.br/category/editais/" class="tag-cloud-link tag-link-92 tag-link-position-8" style="font-size: 9.0543933054393pt;" aria-label="Editais e Publicações (2 itens)">Editais e Publicações<span class="tag-link-count"> (2)</span></a>
<a href="https://imprensalivre.com.br/category/educacao/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 16.083682008368pt;" aria-label="Educação (47 itens)">Educação<span class="tag-link-count"> (47)</span></a>
<a href="https://imprensalivre.com.br/category/emprego/" class="tag-cloud-link tag-link-13 tag-link-position-10" style="font-size: 17.020920502092pt;" aria-label="Emprego (68 itens)">Emprego<span class="tag-link-count"> (68)</span></a>
<a href="https://imprensalivre.com.br/category/esporte/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16.728033472803pt;" aria-label="Esporte (60 itens)">Esporte<span class="tag-link-count"> (60)</span></a>
<a href="https://imprensalivre.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 12.569037656904pt;" aria-label="Gastronomia (11 itens)">Gastronomia<span class="tag-link-count"> (11)</span></a>
<a href="https://imprensalivre.com.br/category/geral/" class="tag-cloud-link tag-link-216 tag-link-position-13" style="font-size: 10.811715481172pt;" aria-label="Geral (5 itens)">Geral<span class="tag-link-count"> (5)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/ilhabela/" class="tag-cloud-link tag-link-5 tag-link-position-14" style="font-size: 19.422594142259pt;" aria-label="Ilhabela (178 itens)">Ilhabela<span class="tag-link-count"> (178)</span></a>
<a href="https://imprensalivre.com.br/category/colunistas/maria_zonta/" class="tag-cloud-link tag-link-858 tag-link-position-15" style="font-size: 8pt;" aria-label="Maria Antônia Zonta (1 item)">Maria Antônia Zonta<span class="tag-link-count"> (1)</span></a>
<a href="https://imprensalivre.com.br/category/meio-ambiente/" class="tag-cloud-link tag-link-228 tag-link-position-16" style="font-size: 14.326359832636pt;" aria-label="Meio Ambiente (23 itens)">Meio Ambiente<span class="tag-link-count"> (23)</span></a>
<a href="https://imprensalivre.com.br/category/politica/" class="tag-cloud-link tag-link-8 tag-link-position-17" style="font-size: 14.794979079498pt;" aria-label="Política (28 itens)">Política<span class="tag-link-count"> (28)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/" class="tag-cloud-link tag-link-2 tag-link-position-18" style="font-size: 22pt;" aria-label="Região (489 itens)">Região<span class="tag-link-count"> (489)</span></a>
<a href="https://imprensalivre.com.br/category/saude/" class="tag-cloud-link tag-link-9 tag-link-position-19" style="font-size: 17.8410041841pt;" aria-label="Saúde (94 itens)">Saúde<span class="tag-link-count"> (94)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/" class="tag-cloud-link tag-link-3 tag-link-position-20" style="font-size: 16.55230125523pt;" aria-label="São Sebastião (57 itens)">São Sebastião<span class="tag-link-count"> (57)</span></a>
<a href="https://imprensalivre.com.br/category/turismo/" class="tag-cloud-link tag-link-12 tag-link-position-21" style="font-size: 14.794979079498pt;" aria-label="Turismo (28 itens)">Turismo<span class="tag-link-count"> (28)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/ubatuba/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 15.380753138075pt;" aria-label="Ubatuba (35 itens)">Ubatuba<span class="tag-link-count"> (35)</span></a></div>
</aside></div><!--end .column4  --><div class="column-4">
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimas Notícias</h3>
		<ul>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/vereador-daniel-soares-pede-melhorias-na-rua-tupa-e-retirada-de-veiculos-abandonados-na-cidade/">Vereador Daniel Soares pede melhorias na Rua Tupã e retirada de veículos abandonados na cidade</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/" aria-current="page">Emprego: Novas vagas no PAT de Ilhabela</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/pat-de-caraguatatuba-tem-206-vagas-de-emprego-para-esta-quarta-feira-10/">PAT de Caraguatatuba tem 206 vagas de emprego para esta quarta-feira (10)</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/centro-de-apoio-ao-idoso-sr-badito-no-curral-e-entregue-a-comunidade/">Centro de Apoio ao Idoso “Sr. Badito”, no Curral, é entregue à comunidade</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/programa-capacita-ilhabela-oferece-110-vagas-em-cursos-do-senac/">Programa Capacita Ilhabela oferece 110 vagas em cursos do Senac</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/10/sabesp-passa-a-entregar-novo-modelo-de-conta-de-agua-aos-clientes/">Sabesp passa a entregar novo modelo de conta de água aos clientes</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2021/11/09/sebrae-promove-novo-curso-de-capacitacao-online-e-gratuito-para-empresarios/">Sebrae promove novo curso de capacitação online e gratuito para empresários</a>
									</li>
					</ul>

		</aside></div><!--end .column4  --><div class="column-4"><aside id="custom-twitter-feeds-widget-3" class="widget widget_custom-twitter-feeds-widget"><!-- Custom Twitter Feeds by Smash Balloon --><div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-postid="2621" data-feed-id="ctf__JImprensalivre2" data-ctfneeded="-1"><div class="ctf-header" style=""><a href="https://twitter.com/JImprensalivre" target="_blank" rel="noopener noreferrer" title="@JImprensalivre" class="ctf-header-link"><div class="ctf-header-text"><p class="ctf-header-user" style=""><span class="ctf-header-name">Imprensa Livre</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p><p class="ctf-header-bio" style="">Conta oficial do Jornal Imprensa Livre.</p></div><div class="ctf-header-img"><div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div><img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="Imprensa Livre" width="48" height="48"></div></a></div><div class="ctf-tweets"><div class="ctf-item ctf-author-jimprensalivre ctf-new" id="1458505948893532160" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/JImprensalivre" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="JImprensalivre" width="48" height="48"></a><a href="https://twitter.com/JImprensalivre" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Imprensa Livre</a><a href="https://twitter.com/JImprensalivre" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@JImprensalivre</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JImprensalivre/status/1458505948893532160" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">6h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Vereador Daniel Soares pede melhorias na Rua Tupã e retirada de veículos abandonados na cidade https://imprensalivre.com.br/2021/11/10/vereador-daniel-soares-pede-melhorias-na-rua-tupa-e-retirada-de-veiculos-abandonados-na-cidade/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1458505948893532160&related=JImprensalivre" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1458505948893532160</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1458505948893532160&related=JImprensalivre" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1458505948893532160</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1458505948893532160&related=JImprensalivre" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1458505948893532160</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/JImprensalivre/status/1458505948893532160" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1458505948893532160</span></a></div></div><div class="ctf-item ctf-author-jimprensalivre ctf-new" id="1458486292589826050" style=""><div class="ctf-author-box"><div class="ctf-author-box-link" style=""><a href="https://twitter.com/JImprensalivre" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="JImprensalivre" width="48" height="48"></a><a href="https://twitter.com/JImprensalivre" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Imprensa Livre</a><a href="https://twitter.com/JImprensalivre" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@JImprensalivre</a><span class="ctf-screename-sep">&middot;</span><div class="ctf-tweet-meta"><a href="https://twitter.com/JImprensalivre/status/1458486292589826050" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">8h</a></div></div><div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div></div><div class="ctf-tweet-content"><p class="ctf-tweet-text" style="">Emprego: Novas vagas no PAT de Ilhabela https://imprensalivre.com.br/2021/11/10/emprego-novas-vagas-no-pat-de-ilhabela-2/</div><div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1458486292589826050&related=JImprensalivre" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1458486292589826050</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1458486292589826050&related=JImprensalivre" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1458486292589826050</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1458486292589826050&related=JImprensalivre" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1458486292589826050</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/JImprensalivre/status/1458486292589826050" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1458486292589826050</span></a></div></div></div><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Carregar mais...</span></a></div></aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1009"><a href="https://imprensalivre.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016"><a href="https://imprensalivre.com.br/termos-de-uso/">Termos de Uso</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="https://imprensalivre.com.br/login">Painel de Administração</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Jornal Imprensa Livre" target="_blank" href="https://imprensalivre.com.br/">Jornal Imprensa Livre</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://imprensalivre.com.br/wp-admin/admin-ajax.php";
</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/magbook-main.js?ver=5.8.2' id='magbook-main-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=5.8.2' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=5.8.2' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/navigation.js?ver=5.8.2' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=5.8.2' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/flexslider-setting.js?ver=5.8.2' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=5.8.2' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/imprensalivre.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=1.8.3' id='ctf_scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>