<!DOCTYPE html>
<html lang="pt-BR">
<head>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5853451344273452"
     crossorigin="anonymous"></script>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://imprensalivre.com.br/xmlrpc.php">
		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 		 <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela - Jornal Imprensa Livre</title>
	<link rel="canonical" href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela - Jornal Imprensa Livre" />
	<meta property="og:description" content="O atleta de São Sebastião Matheus Sousa, de 18 anos, sagrou-se Campeão Geral da categoria Laser (ILCA 6). Matheus havia ganhado no ano passado na&hellip;" />
	<meta property="og:url" content="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" />
	<meta property="og:site_name" content="Jornal Imprensa Livre" />
	<meta property="article:published_time" content="2022-07-19T12:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-19T02:25:52+00:00" />
	<meta property="og:image" content="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/07/Velejadores-de-Sao-Sebastiao-na-49-Semana-de-Vela-de-Ilhabela-foto-Munir-El-Hage.jpg?fit=616%2C440&ssl=1" />
	<meta property="og:image:width" content="616" />
	<meta property="og:image:height" content="440" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="miguel" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="miguel" />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal Imprensa Livre &raquo;" href="https://imprensalivre.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Imprensa Livre &raquo;" href="https://imprensalivre.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal Imprensa Livre &raquo; Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela" href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/imprensalivre.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css" media="all">
.wpautoterms-footer{background-color:#ffffff;text-align:center;}
.wpautoterms-footer a{color:#000000;font-family:Arial, sans-serif;font-size:14px;}
.wpautoterms-footer .separator{color:#cccccc;font-family:Arial, sans-serif;font-size:14px;}</style>
<link rel='stylesheet' id='sbi_styles-css'  href='https://imprensalivre.com.br/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpautoterms_css-css'  href='https://imprensalivre.com.br/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://imprensalivre.com.br/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-style-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='magbook-style-inline-css' type='text/css'>
#site-branding #site-title, #site-branding #site-description{
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/assets/font-awesome/css/font-awesome.min.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-responsive-css'  href='https://imprensalivre.com.br/wp-content/themes/magbook/css/responsive.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='magbook-google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%7CLato%3A300%2C400%2C400i%2C500%2C600%2C700&#038;ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.1.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.1.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.1/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.9' id='wpautoterms_base-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://imprensalivre.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://imprensalivre.com.br/wp-json/wp/v2/posts/4139" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://imprensalivre.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://imprensalivre.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/pdag4H-14L' />
<link rel="alternate" type="application/json+oembed" href="https://imprensalivre.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimprensalivre.com.br%2F2022%2F07%2F19%2Fmatheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://imprensalivre.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fimprensalivre.com.br%2F2022%2F07%2F19%2Fmatheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela%2F&#038;format=xml" />
	<meta name="viewport" content="width=device-width" />
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://imprensalivre.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3bc8d1ee-0ea7-4bd1-b918-671df7d2546f';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Jornal Imprensa Livre";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por assinar nossas notificações.";
oneSignal_options['welcomeNotification']['url'] = "https://imprensalivre.com.br";
oneSignal_options['path'] = "https://imprensalivre.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Assine nosso portal de notícias, é digital e é grátis!";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "PERMITIR";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Inscreva-se em nossas notificações, é grátis!';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já se inscreveu, obrigado!';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você foi bloqueado em nossas notificações.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por assinar as notificações do Imprensa Livre!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Nos deu uma segunda chance. Não vamos decepcionar!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ficamos tristes em vê-lo partir. Talvez em uma próxima, certo?';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar notificações';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'RECEBER NOTÍCIAS';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELAR O RECEBIMENTO DE NOTÍCIAS';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear notificações';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Seguir as instruções para permitir as notificações:';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo.fw_-1.png?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-4139 single-format-standard wp-custom-logo wp-embed-responsive boxed-layout gutenberg n-sld ">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#site-content-contain">Skip to content</a>
	<!-- Masthead ============================================= -->
	<header id="masthead" class="site-header" role="banner">
		<div class="header-wrap">
						<!-- Top Header============================================= -->
			<div class="top-header">

									<div class="top-bar">
						<div class="wrap">
															<div class="top-bar-date">
									<span>terça-feira, julho 19, 2022</span>
								</div>
							<aside id="custom_html-4" class="widget_text widget widget_contact"><div class="textwidget custom-html-widget"><ul>
		<li><a title="Fale com o Imprensa Livre" href="mailto:falecom@imprensalivre.com.br"><i class="fa fa-envelope-o"></i> falecom@imprensalivre.com.br</a></li>
</ul></div></aside>							<nav class="top-bar-menu" role="navigation" aria-label="Topbar Menu">
								<button class="top-menu-toggle" type="button">			
									<i class="fa fa-bars"></i>
							  	</button>
															</nav> <!-- end .top-bar-menu -->
							<div class="header-social-block">	<div class="social-links clearfix">
	<ul><li id="menu-item-196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li id="menu-item-203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	</div><!-- end .header-social-block -->
						</div> <!-- end .wrap -->
					</div> <!-- end .top-bar -->
				
				<!-- Main Header============================================= -->
				<div class="logo-bar"> <div class="wrap"> <div id="site-branding"><a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div id="site-detail"> <h2 id="site-title"> 				<a href="https://imprensalivre.com.br/" title="Jornal Imprensa Livre" rel="home"> Jornal Imprensa Livre </a>
				 </h2> <!-- end .site-title --> 					<div id="site-description"> Estamos de volta, agora 100% digital! </div> <!-- end #site-description -->
						
		</div></div>				<div class="advertisement-box">
					<div class="advertisement-wrap" id="media_image-6"><a href="http://caraguatatuba.sp.gov.br" target="_blank" rel="noopener"><img width="600" height="138" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?fit=600%2C138&amp;ssl=1" class="image wp-image-939  attachment-600x138 size-600x138 jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?w=2896&amp;ssl=1 2896w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=300%2C69&amp;ssl=1 300w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=1024%2C235&amp;ssl=1 1024w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=768%2C176&amp;ssl=1 768w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=1536%2C352&amp;ssl=1 1536w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?resize=2048%2C470&amp;ssl=1 2048w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?w=2370&amp;ssl=1 2370w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/07/BANNER-SITE-156.png?fit=600%2C138&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>				</div> <!-- end .advertisement-box -->
					</div><!-- end .wrap -->
	</div><!-- end .logo-bar -->


				<div id="sticky-header" class="clearfix">
					<div class="wrap">
						<div class="main-header clearfix">

							<!-- Main Nav ============================================= -->
									<div id="site-branding">
			<a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div> <!-- end #site-branding -->
									<nav id="site-navigation" class="main-navigation clearfix" role="navigation" aria-label="Main Menu">
																
									<button class="menu-toggle" type="button" aria-controls="primary-menu" aria-expanded="false">
										<span class="line-bar"></span>
									</button><!-- end .menu-toggle -->
									<ul id="primary-menu" class="menu nav-menu"><li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381 cl-1"><a href="https://imprensalivre.com.br/category/brasil/">Brasil</a></li>
<li id="menu-item-379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-379 cl-2"><a href="https://imprensalivre.com.br/category/regiao/">Litoral Norte</a>
<ul class="sub-menu">
	<li id="menu-item-386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-386 cl-4"><a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389 cl-5"><a href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a></li>
	<li id="menu-item-388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388 cl-6"><a href="https://imprensalivre.com.br/category/regiao/ubatuba/">Ubatuba</a></li>
	<li id="menu-item-392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-392 cl-7"><a href="https://imprensalivre.com.br/category/regiao/bertioga/">Bertioga</a></li>
	<li id="menu-item-387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-387 cl-3"><a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/">São Sebastião</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383 cl-13"><a href="https://imprensalivre.com.br/category/emprego/">Emprego</a></li>
<li id="menu-item-380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380 cl-28"><a href="https://imprensalivre.com.br/category/esporte/">Esporte</a></li>
<li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382 cl-8"><a href="https://imprensalivre.com.br/category/politica/">Política</a></li>
<li id="menu-item-385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385 cl-9"><a href="https://imprensalivre.com.br/category/saude/">Saúde</a></li>
<li id="menu-item-2589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2589 cl-857"><a href="https://imprensalivre.com.br/category/colunistas/">Colunistas</a>
<ul class="sub-menu">
	<li id="menu-item-2590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2590 cl-858"><a href="https://imprensalivre.com.br/category/colunistas/maria_zonta/">Maria Antônia Zonta</a></li>
</ul>
</li>
<li id="menu-item-396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-396 cl-10"><a href="https://imprensalivre.com.br/category/educacao/">Educação</a></li>
<li id="menu-item-397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397 cl-11"><a href="https://imprensalivre.com.br/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390 cl-12"><a href="https://imprensalivre.com.br/category/turismo/">Turismo</a></li>
</ul>								</nav> <!-- end #site-navigation -->
															<button id="search-toggle" type="button" class="header-search" type="button"></button>
								<div id="search-box" class="clearfix">
									<form class="search-form" action="https://imprensalivre.com.br/" method="get">
			<label class="screen-reader-text">Pesquisar…</label>
		<input type="search" name="s" class="search-field" placeholder="Pesquisar…" autocomplete="off" />
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
</form> <!-- end .search-form -->								</div>  <!-- end #search-box -->
																<button class="show-menu-toggle" type="button">			
										<span class="sn-text">Menu Button</span>
										<span class="bars"></span>
								  	</button>
						  	
						</div><!-- end .main-header -->
					</div> <!-- end .wrap -->
				</div><!-- end #sticky-header -->

							</div><!-- end .top-header -->
								<aside class="side-menu-wrap" role="complementary" aria-label="Side Sidebar">
						<div class="side-menu">
					  		<button class="hide-menu-toggle" type="button">		
								<span class="bars"></span>
						  	</button>

									<div id="site-branding">
			<a href="https://imprensalivre.com.br/" class="custom-logo-link" rel="home"><img width="400" height="120" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Jornal Imprensa Livre" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?resize=300%2C90&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/cropped-logo2.fw_-1-1.png?fit=400%2C120&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>		</div> <!-- end #site-branding -->
								<nav class="side-nav-wrap" role="navigation" aria-label="Sidebar Menu">
								<ul class="side-menu-list"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-216"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-702" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-702 cl-2"><a href="https://imprensalivre.com.br/category/regiao/">Litoral Norte</a></li>
<li id="menu-item-703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-703 cl-4"><a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704 cl-5"><a href="https://imprensalivre.com.br/category/regiao/ilhabela/">Ilhabela</a></li>
<li id="menu-item-705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-705 cl-7"><a href="https://imprensalivre.com.br/category/regiao/bertioga/">Bertioga</a></li>
<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-706 cl-3"><a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/">São Sebastião</a></li>
<li id="menu-item-707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-707 cl-6"><a href="https://imprensalivre.com.br/category/regiao/ubatuba/">Ubatuba</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708 cl-13"><a href="https://imprensalivre.com.br/category/emprego/">Emprego</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-709 cl-92"><a href="https://imprensalivre.com.br/category/editais/">Editais e Publicações</a></li>
<li id="menu-item-1039" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy current-post-parent menu-item-1039"><a href="https://imprensalivre.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-1040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1040"><a href="https://imprensalivre.com.br/termos-de-uso/">Termos de Uso</a></li>
</ul>							</nav><!-- end .side-nav-wrap -->
								<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
	<div class="side-widget-tray"><!-- Category Box Widget ============================================= --><section id="magbook_category_box_widgets-1" class="widget widget-cat-box">						<div class="box-layout-2">
							<div class="cat-box-wrap clearfix">
									</div>
				<!-- end .cat-box-wrap -->
			</div>
			<!-- end .box-layout-1 -->
	</section><!-- end .widget-cat-box --></div> <!-- end .side-widget-tray -->						</div><!-- end .side-menu -->
					</aside><!-- end .side-menu-wrap -->
						</div><!-- end .header-wrap -->

		<!-- Breaking News ============================================= -->
		
		<!-- Main Slider ============================================= -->
			</header> <!-- end #masthead -->

	<!-- Main Page Start ============================================= -->
	<div id="site-content-contain" class="site-content-contain">
		<div id="content" class="site-content">
				<div class="wrap">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
							<article id="post-4139" class="post-4139 post type-post status-publish format-standard has-post-thumbnail hentry category-esporte category-regiao category-sao_sebastiao tag-49a-semana-internacional-de-vela-de-ilhabela tag-categoria-laser tag-esporte tag-sao-sebastiao tag-vela">
											<div class="post-image-content">
							<figure class="post-featured-image">
								<img width="616" height="440" src="https://imprensalivre.com.br/wp-content/uploads/2022/07/Velejadores-de-Sao-Sebastiao-na-49-Semana-de-Vela-de-Ilhabela-foto-Munir-El-Hage.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/07/Velejadores-de-Sao-Sebastiao-na-49-Semana-de-Vela-de-Ilhabela-foto-Munir-El-Hage.jpg?w=616&amp;ssl=1 616w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/07/Velejadores-de-Sao-Sebastiao-na-49-Semana-de-Vela-de-Ilhabela-foto-Munir-El-Hage.jpg?resize=300%2C214&amp;ssl=1 300w" data-lazy-sizes="(max-width: 616px) 100vw, 616px" data-lazy-src="https://imprensalivre.com.br/wp-content/uploads/2022/07/Velejadores-de-Sao-Sebastiao-na-49-Semana-de-Vela-de-Ilhabela-foto-Munir-El-Hage.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</figure>
						</div><!-- end.post-image-content -->
										<header class="entry-header">
													<div class="entry-meta">
									<span class="cats-links">
								<a class="cl-28" href="https://imprensalivre.com.br/category/esporte/">Esporte</a>
									<a class="cl-2" href="https://imprensalivre.com.br/category/regiao/">Região</a>
									<a class="cl-3" href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/">São Sebastião</a>
				</span><!-- end .cat-links -->
							</div>
														<h1 class="entry-title">Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela</h1> <!-- end.entry-title -->
							<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/miguel/" title="Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela"><i class="fa fa-user-o"></i> miguel</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" title="19 de julho de 2022"><i class="fa fa-calendar-o"></i> 19 de julho de 2022</a></span>									<span class="tag-links">
										<a href="https://imprensalivre.com.br/tag/49a-semana-internacional-de-vela-de-ilhabela/" rel="tag">49ª Semana Internacional de Vela de Ilhabela</a><a href="https://imprensalivre.com.br/tag/categoria-laser/" rel="tag">categoria Laser</a><a href="https://imprensalivre.com.br/tag/esporte/" rel="tag">Esporte</a><a href="https://imprensalivre.com.br/tag/sao-sebastiao/" rel="tag">São Sebastião</a><a href="https://imprensalivre.com.br/tag/vela/" rel="tag">vela</a>									</span> <!-- end .tag-links -->
								</div> <!-- end .entry-meta -->					</header> <!-- end .entry-header -->
					<div class="entry-content">
							
<p id="block-facd2525-1436-4ed0-b178-0b5472128f81">O atleta de São Sebastião Matheus Sousa, de 18 anos, sagrou-se Campeão Geral da categoria Laser (ILCA 6). Matheus havia ganhado no ano passado na categoria Laser (ILCA 4) e ficou muito feliz em conquistar nesse ano mais um título utilizando uma vela maior.</p>



<p id="block-47b0312d-52ba-47d1-bd47-5ca7aefc9fdd">A Secretaria de Esportes de São Sebastião (SEESP) em parceria com a Escola de Vela de São Sebastião (EVSS) inscreveram atletas que participaram, neste final de semana (15 a 17 de julho), da 49ª Semana Internacional de Vela de Ilhabela nas classes monotipos.</p>



<p id="block-80943204-94ad-413d-a716-262e6dcdc032">Durante os dias de competições, os velejadores sebastianenses encontraram situações desafiadoras no canal de São Sebastião. Entretanto, mesmo com as dificuldades, o jovem Matheus de 18 anos conseguiu se sagrar campeão.</p>



<p id="block-ee2d4449-1e75-437b-9901-bf71fef09529">“Foi uma competição muito complicada pelas variações de vento, mas consegui manter as médias e levar o título. Esse ano, a estrutura e apoio que recebemos foi a melhor possível. A gestão do munícipio nos ajudou muito através do ‘Força Atleta’ e também do acompanhamento técnico feito por grandes profissionais dentro d’água”, comentou o atleta sebastianense.&nbsp;</p>



<p id="block-c85ad5f2-bc65-4b1a-94ce-71067ef48895">O barco a vela Laser é de classe olímpica, conhecido como o mais popular do mundo, com cerca de 210.000 barcos produzidos, a sua principal característica é a simplicidade.&nbsp;</p>



<p id="block-ced4c628-1275-4388-ae42-16f82d72aaca">A Equipe da Escola de Vela, comandada pelos professores Rafael Mendes, Aristarcho Lobo e Marcus Vinícius Soares participou nas classes Laser, Optimist, Dingue e Snipe com 20 velejadores no total.</p>



<p id="block-1abdd476-ebdc-45fa-a2ec-9c874ac1749a"><em>Confira os resultados de cada categoria da 49ª Semana Internacional de Vela de Ilhabela&nbsp;</em></p>



<p id="block-ff609c32-921c-45e6-b920-52dab5e1f4ba"><strong>Classe Optimist Estreantes Geral</strong><br>3º Pedro Vivian Siqueira<br>7º Nicola P L Siqueira<br>11º Enzo Murao Ferreira<br>17º Vitorio P L Manica</p>



<p id="block-64942283-1867-46bd-9877-88051c312055"><strong>Classe Dingue Geral</strong><br>3º Lucas C Sousa e Felix Alexandre</p>



<p id="block-ac6a452a-c6da-477a-a59b-42157e5863d9"><strong>Classe Dingue Categoria 1.5</strong><br>2º Maria Eduarda, Kaué e Victor</p>



<p id="block-631a462d-4963-424a-81e7-bf7964942734"><strong>Classe Dingue&nbsp; Categoria Mista</strong><br>1º Munir M Hage e Juliana Rego</p>



<p id="block-a0420a41-42fd-4692-b95a-bd48d2dc7419"><strong>Classe Laser 4.7 Categoria Feminina</strong><br>1º Marcele C Tavares<br>2º Isadora D Brozinga</p>



<p id="block-20264f38-b511-4087-965e-02dc3add1ede"><strong>Classe ILCA 4 Categoria SUB 18&nbsp;</strong><br>4º Samuel O Santos</p>



<p id="block-0e50cf41-1165-41f2-9b35-d9995a37d3d3"><strong>Classe ILCA 6 Geral&nbsp;</strong><br>1º Matheus Souza<br>3º Guilherme F Marcianni<br>5º Jefferson Santos<br>7º Graziella K Tussatto<br>9º André Santeiro<br>11º Bruno G Mazzola</p>



<p id="block-6f443c26-0c97-43ed-881b-db213b8817e0"><strong>Classe ILCA 6 SUB 19&nbsp;</strong><br>1º Matheus Souza</p>



<p id="block-4a4a3481-9450-414b-8b91-2f32664befb4"><strong>Classe ILCA 6 Feminino&nbsp;</strong><br>1º Graziella K Tussatto</p>



<p id="block-591ac483-ad5c-4f66-9d01-2b9c5e5887b7"><strong>Classe Snipe Categoria Mista</strong><br>1º Jose Afonso Hackerott e Mirella Zanelli</p>



<p id="block-0b8bdc35-1cb6-4cad-a0d0-88a8f5a14b68">A Escola de Vela de São Sebastião está localizada no Balneário dos Trabalhadores e atende os alunos de segunda-feira a sexta-feira no período da manhã e da tarde.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" data-text="Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>			
					</div><!-- end .entry-content -->
									</article><!-- end .post -->
				
	<nav class="navigation post-navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Navegação de Post</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência</span></a></div></div>
	</nav>		</main><!-- end #main -->
	</div> <!-- #primary -->

<aside id="secondary" class="widget-area" role="complementary" aria-label="Side Sidebar">
    <aside id="media_image-14" class="widget widget_media_image"><a href="https://www.caraguatatuba.sp.gov.br/pmc/" target="_blank" rel="noopener"><img width="300" height="600" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/06/Portal-Litoral-Vale-300-x-600.png?fit=300%2C600&amp;ssl=1" class="image wp-image-3621  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/06/Portal-Litoral-Vale-300-x-600.png?w=300&amp;ssl=1 300w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/06/Portal-Litoral-Vale-300-x-600.png?resize=150%2C300&amp;ssl=1 150w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/06/Portal-Litoral-Vale-300-x-600.png?fit=300%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="media_image-33" class="widget widget_media_image"><a href="https://site.brasilparalelo.com.br/seja-membro-afiliado/"><img width="300" height="400" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/12/brasil_paralelo.jpg?fit=300%2C400&amp;ssl=1" class="image wp-image-2814  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/12/brasil_paralelo.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/12/brasil_paralelo.jpg?resize=225%2C300&amp;ssl=1 225w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/12/brasil_paralelo.jpg?fit=300%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="block-21" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6914802709641725"
     crossorigin="anonymous"></script>
<!-- Banner Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6914802709641725"
     data-ad-slot="5940253788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="block-22" class="widget widget_block"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6914802709641725"
     crossorigin="anonymous"></script>
<!-- Banner Lateral -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6914802709641725"
     data-ad-slot="5940253788"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><!-- Category Box Widget Two Layout-1 ============================================= --><aside id="magbook_category_box_two_column_widgets-1" class="widget widget-cat-box-2">
		
			<div class="box-two-layout-1">
				<div class="cat-box-two-wrap clearfix">
					<div class="widget widget-cat-box-left">
													<h2 class="widget-title">
																	<span>Caderno de Empregos</span>
															</h2>
						<div class="cat-box-two-primary">							<article id="post-4132" class="post-4132 post type-post status-publish format-standard has-post-thumbnail hentry category-caraguatatuba category-emprego category-regiao tag-caraguatatuba tag-emprego tag-pat tag-pat-de-caraguatatuba tag-trabalho">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência" href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/"><img width="700" height="496" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/Carteira-de-trabalho.jpg?resize=700%2C496&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/Carteira-de-trabalho.jpg?resize=700%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-4" href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a>
									<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-2" href="https://imprensalivre.com.br/category/regiao/">Região</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência" href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/">PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/miguel/" title="PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência"><i class="fa fa-user-o"></i> miguel</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/" title="18 de julho de 2022"><i class="fa fa-calendar-o"></i> 18 de julho de 2022</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>O Posto de Atendimento ao Trabalhador (PAT) de Caraguatatuba atualizou nesta segunda-feira (18) o quadro de vagas para 128 oportunidades de emprego até quarta-feira (20).&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/" data-text="PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-4103" class="post-4103 post type-post status-publish format-standard has-post-thumbnail hentry category-emprego category-regiao category-ubatuba tag-balcao-de-empregos tag-emprego tag-trabalho tag-ubatuba">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Balcão de Empregos de Ubatuba tem 30 vagas disponíveis" href="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/"><img width="700" height="496" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/Carteira-de-trabalho.jpg?resize=700%2C496&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/Carteira-de-trabalho.jpg?resize=700%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-2" href="https://imprensalivre.com.br/category/regiao/">Região</a>
									<a class="cl-6" href="https://imprensalivre.com.br/category/regiao/ubatuba/">Ubatuba</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Balcão de Empregos de Ubatuba tem 30 vagas disponíveis" href="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/">Balcão de Empregos de Ubatuba tem 30 vagas disponíveis</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/miguel/" title="Balcão de Empregos de Ubatuba tem 30 vagas disponíveis"><i class="fa fa-user-o"></i> miguel</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/" title="15 de julho de 2022"><i class="fa fa-calendar-o"></i> 15 de julho de 2022</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>O Balcão de Empregos de Ubatuba, situado no Poupatempo, está com 30 oportunidades de trabalho disponíveis em diversas áreas e níveis de escolaridade. As vagas&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/" data-text="Balcão de Empregos de Ubatuba tem 30 vagas disponíveis" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2022/07/15/balcao-de-empregos-de-ubatuba-tem-30-vagas-disponiveis/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div><div class="cat-box-two-secondary">							<article id="post-4039" class="post-4039 post type-post status-publish format-standard has-post-thumbnail hentry category-caraguatatuba category-emprego category-regiao tag-emprego tag-hipermercado tag-shibata-supermercados tag-trabalho tag-ubatuba">
																	<div class="cat-box-two-image">
										<figure class="post-featured-image">
											<a title="Novo Hipermercado vai gerar 250 empregos diretos em Ubatuba" href="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/"><img width="700" height="496" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/07/Shibata-Supermercados_Easy-Resize.com_.jpg?resize=700%2C496&amp;ssl=1" class="attachment-magbook-featured-image size-magbook-featured-image wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2022/07/Shibata-Supermercados_Easy-Resize.com_.jpg?resize=700%2C496&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
										</figure> <!-- end .post-featured-image -->
									</div> <!-- end .cat-box-two-image -->
																<div class="cat-box-two-text">
									<header class="entry-header">
										<div class="entry-meta">	<span class="cats-links">
								<a class="cl-4" href="https://imprensalivre.com.br/category/regiao/caraguatatuba/">Caraguatatuba</a>
									<a class="cl-13" href="https://imprensalivre.com.br/category/emprego/">Emprego</a>
									<a class="cl-2" href="https://imprensalivre.com.br/category/regiao/">Região</a>
				</span><!-- end .cat-links -->
</div> <!-- end .entry-meta -->											<h2 class="entry-title">
												<a title="Novo Hipermercado vai gerar 250 empregos diretos em Ubatuba" href="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/">Novo Hipermercado vai gerar 250 empregos diretos em Ubatuba</a>
											</h2> <!-- end.entry-title -->
											<div class="entry-meta"><span class="author vcard"><a href="https://imprensalivre.com.br/author/miguel/" title="Novo Hipermercado vai gerar 250 empregos diretos em Ubatuba"><i class="fa fa-user-o"></i> miguel</a></span><span class="posted-on"><a href="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/" title="12 de julho de 2022"><i class="fa fa-calendar-o"></i> 12 de julho de 2022</a></span></div> <!-- end .entry-meta -->																				</header>
									<!-- end .entry-header -->
									<div class="entry-content">
										<p>A chegada de uma nova rede de hipermercados em Ubatuba prevê a geração de 250 empregos diretos.&nbsp; Na última semana, o grupo anunciou a inauguração&hellip; </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compartilhe isso:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/" data-text="Novo Hipermercado vai gerar 250 empregos diretos em Ubatuba" data-via="JImprensalivre" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/" data-layout="button_count"></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://imprensalivre.com.br/2022/07/12/novo-hipermercado-vai-gerar-250-empregos-diretos-em-ubatuba/?share=jetpack-whatsapp" target="_blank" title="Clique para compartilhar no WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div>									</div>
									<!-- end .entry-content -->
								</div> <!-- end .cat-box-text -->
							</article> <!-- end .post -->
							</div>					</div> <!-- end .widget-cat-box-left -->

					<div class="widget widget-cat-box-right">
											</div> <!-- end .widget-cat-box-right -->
				</div> <!-- end .cat-box-wrap -->
			</div><!-- end .box-two-layout-1 -->

	</aside><!-- end .widget-cat-box --></aside><!-- end #secondary -->
</div><!-- end .wrap -->
</div><!-- end #content -->
<!-- Footer Start ============================================= -->
<footer id="colophon" class="site-footer" role="contentinfo">
	<div class="widget-wrap" >
		<div class="wrap">
			<div class="widget-area">
			<div class="column-4"><aside id="media_image-4" class="widget widget_media_image"><h3 class="widget-title">Expediente</h3><img width="400" height="150" src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?fit=400%2C150&amp;ssl=1" class="image wp-image-509  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?w=400&amp;ssl=1 400w, https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?resize=300%2C113&amp;ssl=1 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://i0.wp.com/imprensalivre.com.br/wp-content/uploads/2021/06/il_banner_rdp.fw_-1.png?fit=400%2C150&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><strong>Imprensa Livre</strong> é um Portal de Notícias do Litoral de São Paulo, criado, hospedado e com conteúdo produzido pela empresa <a href="https://mfscomunicacao.com.br/" target="_blank" rel="noopener"><strong>MFS Comunicação</strong></a>.</p>
</div>
		</aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><h3 class="widget-title">Nossos Contatos</h3><div class="textwidget custom-html-widget"><ul>
		<li><a title="Onde Estamos" href="#"><i class="fa fa-map-marker"></i> Caraguatatuba, Litoral Norte de Sâo Paulo/Brasil</a></li>
		<li><a title="Liga pra gente!" href="tel:+5512981201625"><i class="fa fa-phone-square"></i> +55 12 98320-6102</a></li>
		<li><a title="Fale com o Imprensa Livre" href="mailto:falecom@imprensalivre.com.br"><i class="fa fa-envelope-o"></i> falecom@imprensalivre.com.br</a></li>
</ul></div></aside></div><!-- end .column4  --><div class="column-4"><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="widget-title">Categorias</h3><div class="tagcloud"><a href="https://imprensalivre.com.br/category/regiao/bertioga/" class="tag-cloud-link tag-link-7 tag-link-position-1" style="font-size: 16.730038022814pt;" aria-label="Bertioga (87 itens)">Bertioga<span class="tag-link-count"> (87)</span></a>
<a href="https://imprensalivre.com.br/category/brasil/" class="tag-cloud-link tag-link-1 tag-link-position-2" style="font-size: 16.889733840304pt;" aria-label="Brasil (93 itens)">Brasil<span class="tag-link-count"> (93)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/caraguatatuba/" class="tag-cloud-link tag-link-4 tag-link-position-3" style="font-size: 20.190114068441pt;" aria-label="Caraguatatuba (386 itens)">Caraguatatuba<span class="tag-link-count"> (386)</span></a>
<a href="https://imprensalivre.com.br/category/ciencia-e-tecnologia/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 10.927756653992pt;" aria-label="Ciência e Tecnologia (6 itens)">Ciência e Tecnologia<span class="tag-link-count"> (6)</span></a>
<a href="https://imprensalivre.com.br/category/colunistas/" class="tag-cloud-link tag-link-857 tag-link-position-5" style="font-size: 8pt;" aria-label="Colunistas (1 item)">Colunistas<span class="tag-link-count"> (1)</span></a>
<a href="https://imprensalivre.com.br/category/cultura/" class="tag-cloud-link tag-link-84 tag-link-position-6" style="font-size: 17.315589353612pt;" aria-label="Cultura (112 itens)">Cultura<span class="tag-link-count"> (112)</span></a>
<a href="https://imprensalivre.com.br/category/economia/" class="tag-cloud-link tag-link-213 tag-link-position-7" style="font-size: 15.558935361217pt;" aria-label="Economia (52 itens)">Economia<span class="tag-link-count"> (52)</span></a>
<a href="https://imprensalivre.com.br/category/editais/" class="tag-cloud-link tag-link-92 tag-link-position-8" style="font-size: 9.5969581749049pt;" aria-label="Editais e Publicações (3 itens)">Editais e Publicações<span class="tag-link-count"> (3)</span></a>
<a href="https://imprensalivre.com.br/category/educacao/" class="tag-cloud-link tag-link-10 tag-link-position-9" style="font-size: 16.357414448669pt;" aria-label="Educação (73 itens)">Educação<span class="tag-link-count"> (73)</span></a>
<a href="https://imprensalivre.com.br/category/emprego/" class="tag-cloud-link tag-link-13 tag-link-position-10" style="font-size: 17.901140684411pt;" aria-label="Emprego (145 itens)">Emprego<span class="tag-link-count"> (145)</span></a>
<a href="https://imprensalivre.com.br/category/esporte/" class="tag-cloud-link tag-link-28 tag-link-position-11" style="font-size: 16.996197718631pt;" aria-label="Esporte (96 itens)">Esporte<span class="tag-link-count"> (96)</span></a>
<a href="https://imprensalivre.com.br/category/gastronomia/" class="tag-cloud-link tag-link-11 tag-link-position-12" style="font-size: 12.950570342205pt;" aria-label="Gastronomia (16 itens)">Gastronomia<span class="tag-link-count"> (16)</span></a>
<a href="https://imprensalivre.com.br/category/geral/" class="tag-cloud-link tag-link-216 tag-link-position-13" style="font-size: 11.726235741445pt;" aria-label="Geral (9 itens)">Geral<span class="tag-link-count"> (9)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/ilhabela/" class="tag-cloud-link tag-link-5 tag-link-position-14" style="font-size: 19.178707224335pt;" aria-label="Ilhabela (251 itens)">Ilhabela<span class="tag-link-count"> (251)</span></a>
<a href="https://imprensalivre.com.br/category/colunistas/maria_zonta/" class="tag-cloud-link tag-link-858 tag-link-position-15" style="font-size: 8pt;" aria-label="Maria Antônia Zonta (1 item)">Maria Antônia Zonta<span class="tag-link-count"> (1)</span></a>
<a href="https://imprensalivre.com.br/category/meio-ambiente/" class="tag-cloud-link tag-link-228 tag-link-position-16" style="font-size: 14.54752851711pt;" aria-label="Meio Ambiente (33 itens)">Meio Ambiente<span class="tag-link-count"> (33)</span></a>
<a href="https://imprensalivre.com.br/category/politica/" class="tag-cloud-link tag-link-8 tag-link-position-17" style="font-size: 14.920152091255pt;" aria-label="Política (39 itens)">Política<span class="tag-link-count"> (39)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/" class="tag-cloud-link tag-link-2 tag-link-position-18" style="font-size: 22pt;" aria-label="Região (849 itens)">Região<span class="tag-link-count"> (849)</span></a>
<a href="https://imprensalivre.com.br/category/rodovias/" class="tag-cloud-link tag-link-909 tag-link-position-19" style="font-size: 8pt;" aria-label="Rodovias (1 item)">Rodovias<span class="tag-link-count"> (1)</span></a>
<a href="https://imprensalivre.com.br/category/saude/" class="tag-cloud-link tag-link-9 tag-link-position-20" style="font-size: 17.794676806084pt;" aria-label="Saúde (136 itens)">Saúde<span class="tag-link-count"> (136)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/sao_sebastiao/" class="tag-cloud-link tag-link-3 tag-link-position-21" style="font-size: 16.836501901141pt;" aria-label="São Sebastião (91 itens)">São Sebastião<span class="tag-link-count"> (91)</span></a>
<a href="https://imprensalivre.com.br/category/turismo/" class="tag-cloud-link tag-link-12 tag-link-position-22" style="font-size: 15.558935361217pt;" aria-label="Turismo (52 itens)">Turismo<span class="tag-link-count"> (52)</span></a>
<a href="https://imprensalivre.com.br/category/regiao/ubatuba/" class="tag-cloud-link tag-link-6 tag-link-position-23" style="font-size: 16.038022813688pt;" aria-label="Ubatuba (64 itens)">Ubatuba<span class="tag-link-count"> (64)</span></a></div>
</aside></div><!--end .column4  --><div class="column-4">
		<aside id="recent-posts-8" class="widget widget_recent_entries">
		<h3 class="widget-title">Últimas Notícias</h3>
		<ul>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/" aria-current="page">Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/19/pat-de-ilhabela-tem-104-oportunidades-de-emprego/">PAT de Ilhabela tem 104 oportunidades de emprego</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/18/pat-de-caraguatatuba-tem-128-vagas-de-emprego-e-ainda-conta-com-oito-para-pessoas-com-deficiencia/">PAT de Caraguatatuba tem 128 vagas de emprego e ainda conta com oito para pessoas com deficiência</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/18/fundo-social-de-caraguatatuba-doa-mais-de-15-mil-pecas-de-roupas-e-atende-557-familias-no-primeiro-semestre/">Fundo Social de Caraguatatuba doa mais de 15 mil peças de roupas e atende 557 famílias no primeiro semestre</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/18/capacita-bertioga-abre-mais-de-200-de-vagas-para-cursos-gratuitos-de-turismo-e-estetica/">Capacita Bertioga abre mais de 200 de vagas para cursos gratuitos de turismo e estética</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/18/caraguatatuba-tem-abertura-da-20o-olimpiadas-das-apaes-na-segunda-feira-na-praca-de-eventos-do-porto-novo/">Caraguatatuba tem abertura da 20º Olimpíadas das APAES, na segunda-feira, na Praça de Eventos do Porto Novo</a>
									</li>
											<li>
					<a href="https://imprensalivre.com.br/2022/07/17/caraguatatuba-inicia-aulas-de-hidroginastica-para-gestantes-a-partir-desta-terca-feira/">Caraguatatuba inicia aulas de hidroginástica para gestantes a partir desta terça-feira</a>
									</li>
					</ul>

		</aside></div><!--end .column4  --><div class="column-4"><aside id="custom-twitter-feeds-widget-3" class="widget widget_custom-twitter-feeds-widget"><!-- Custom Twitter Feeds by Smash Balloon -->
<!--style="' . $feed_options['width'] . $feed_options['height'] . $feed_options['bgcolor'] . '"-->
<div id="ctf" class=" ctf ctf-type-usertimeline ctf-feed-1  ctf-styles ctf-list ctf-regular-style"   data-ctfshortcode="{&quot;feed&quot;:1}"   data-ctfdisablelinks="false" data-ctflinktextcolor="#" data-header-size="small" data-feedid="1" data-postid="4139"  data-feed="1" data-ctfintents="1"  data-ctfneeded="-8">
	
<!-- style="' . $feed_options['headerbgcolor'] . '"-->
<div class="ctf-header  ctf-no-bio" >
	<a href="https://twitter.com/JImprensalivre/" target="_blank" rel="noopener noreferrer" title="@JImprensalivre" class="ctf-header-link">
		<div class="ctf-header-text">
			<!-- style="' . $feed_options['headertextcolor'] . '"-->
			<p class="ctf-header-user">
				<span class="ctf-header-name">Imprensa Livre</span>
                <span class="ctf-verified"></span>
				<span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg> Follow</span>
			</p>

           	                <p class="ctf-header-bio"  >
                    Conta oficial do Jornal Imprensa Livre.                </p>
            		</div>

		<div class="ctf-header-img">
			<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
							<img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="JImprensalivre" width="48" height="48">
					</div>
	</a>
</div>
    <div class="ctf-tweets">
   		
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jimprensalivre ctf-new"  id="1549363812494725122" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="jimprensalivre" width="48" height="48">
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Imprensa Livre</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@jimprensalivre</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre/status/1549363812494725122" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >3h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Matheus Sousa, de São Sebastião, é campeão geral da categoria Laser na 49ª Semana Internacional de Vela de Ilhabela https://imprensalivre.com.br/2022/07/19/matheus-sousa-de-sao-sebastiao-e-campeao-geral-da-categoria-laser-na-49a-semana-internacional-de-vela-de-ilhabela/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1549363812494725122&#038;related=jimprensalivre" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1549363812494725122</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1549363812494725122&#038;related=jimprensalivre" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1549363812494725122</span>
			<span class="ctf-action-count ctf-retweet-count"></span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1549363812494725122&#038;related=jimprensalivre" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1549363812494725122</span>
			<span class="ctf-action-count ctf-favorite-count"></span>
		</a>
		
					<a href="https://twitter.com/jimprensalivre/status/1549363812494725122" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1549363812494725122</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-jimprensalivre ctf-new"  id="1549363812159078405" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" >
													<img src="https://pbs.twimg.com/profile_images/1406282395305795587/Uz_9Tntf_normal.jpg" alt="jimprensalivre" width="48" height="48">
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" target="_blank" rel="noopener noreferrer" class="ctf-author-name" >Imprensa Livre</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" >@jimprensalivre</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/jimprensalivre/status/1549363812159078405" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" >3h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    PAT de Ilhabela tem 104 oportunidades de emprego https://imprensalivre.com.br/2022/07/19/pat-de-ilhabela-tem-104-oportunidades-de-emprego/                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1549363812159078405&#038;related=jimprensalivre" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1549363812159078405</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1549363812159078405&#038;related=jimprensalivre" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1549363812159078405</span>
			<span class="ctf-action-count ctf-retweet-count"></span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1549363812159078405&#038;related=jimprensalivre" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1549363812159078405</span>
			<span class="ctf-action-count ctf-favorite-count"></span>
		</a>
		
					<a href="https://twitter.com/jimprensalivre/status/1549363812159078405" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer" >
				<span >Twitter</span>
				<span class="ctf-screenreader">1549363812159078405</span>
			</a>
			</div>
</div>    </div>
    
	<!-- style="' . $feed_options['buttoncolor'] . $feed_options['buttontextcolor'] . '"-->
    <a href="javascript:void(0);" id="ctf-more" class="ctf-more" ><span>Carregar mais...</span></a>


</div>
</aside></div><!--end .column4-->			</div> <!-- end .widget-area -->
		</div><!-- end .wrap -->
	</div> <!-- end .widget-wrap -->
		<div class="site-info">
		<div class="wrap">
				<div class="social-links clearfix">
	<ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-196"><a target="_blank" rel="noopener" href="https://www.facebook.com/jornal.imprensalivre"><span class="screen-reader-text">facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a target="_blank" rel="noopener" href="https://twitter.com/JImprensalivre"><span class="screen-reader-text">twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-201"><a target="_blank" rel="noopener" href="https://www.instagram.com/jornal.imprensalivre/"><span class="screen-reader-text">instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203"><a target="_blank" rel="noopener" href="https://www.linkedin.com/company/imprensa-livre"><span class="screen-reader-text">linkedin</span></a></li>
</ul>	</div><!-- end .social-links -->
				<div class="copyright-wrap clearfix">
				<nav id="footer-navigation" role="navigation" aria-label="Footer Menu"><ul><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-193"><a href="https://imprensalivre.com.br/">Home</a></li>
<li id="menu-item-1009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1009"><a href="https://imprensalivre.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li id="menu-item-1016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016"><a href="https://imprensalivre.com.br/termos-de-uso/">Termos de Uso</a></li>
<li id="menu-item-444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444"><a href="https://imprensalivre.com.br/login">Painel de Administração</a></li>
</ul></nav><!-- end #footer-navigation --><div class="copyright">					<a title="Jornal Imprensa Livre" target="_blank" href="https://imprensalivre.com.br/">Jornal Imprensa Livre</a> | 
									Designed by: <a title="Theme Freesia" target="_blank" href="https://themefreesia.com">Theme Freesia</a> |
									 <a title="WordPress" target="_blank" href="https://wordpress.org">WordPress</a>  | &copy; Copyright All right reserved 								</div>
							</div> <!-- end .copyright-wrap -->
			<div style="clear:both;"></div>
		</div> <!-- end .wrap -->
	</div> <!-- end .site-info -->
				<button class="go-to-top" type="button">
				<span class="icon-bg"></span>
				<span class="back-to-top-text">Top</span>
				<i class="fa fa-angle-up back-to-top-icon"></i>
			</button>
		<div class="page-overlay"></div>
</footer> <!-- end #colophon -->
</div><!-- end .site-content-contain -->
</div><!-- end #page -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://imprensalivre.com.br/wp-admin/admin-ajax.php";
</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/pt_BR/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<style type="text/css" data-ctf-style="1">.ctf-feed-1.ctf-regular-style .ctf-item, .ctf-feed-1 .ctf-header{border-bottom:1px solid #ddd!important;}</style><script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/magbook-main.js?ver=6.0.1' id='magbook-main-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/assets/sticky/jquery.sticky.min.js?ver=6.0.1' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/assets/sticky/sticky-settings.js?ver=6.0.1' id='magbook-sticky-settings-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/navigation.js?ver=6.0.1' id='magbook-navigation-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/jquery.flexslider-min.js?ver=6.0.1' id='jquery-flexslider-js'></script>
<script type='text/javascript' id='magbook-slider-js-extra'>
/* <![CDATA[ */
var magbook_slider_value = {"magbook_animation_effect":"fade","magbook_slideshowSpeed":"5000","magbook_animationSpeed":"700"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/flexslider-setting.js?ver=6.0.1' id='magbook-slider-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/themes/magbook/js/skip-link-focus-fix.js?ver=6.0.1' id='magbook-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"As imagens ainda est\u00e3o sendo carregadas. Cancele a impress\u00e3o e tente novamente."};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.0.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/imprensalivre.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://imprensalivre.com.br/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js?ver=2.0.1' id='ctf_scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.1.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
</body>
</html>